Results 1 to 1 of 1

Thread: [Android] Hotfix for compiling for ApiLevel 23

  1. #1
    Oberskobbler
    Join Date
    22.07.2014
    Posts
    399

    [Android] Hotfix for compiling for ApiLevel 23

    We have a hot fix for 2.5.1 SDK for compiling for API level 23.
    Use this fix if you want to release the apk of your android project with Proguard.


    Latest build 2.5.1 that includes this fix: http://forum.skobbler.com/showthread...3150#post23150
    Last edited by Adela_Silvia; 25.04.2016 at 12:39.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •