Search:

Type: Posts; User: Wolkenflitzer

Search: Search took 0.19 seconds.

  1. Replies
    3
    Views
    3,420

    Ja habe ich, habe das Programm deinstalliert und...

    Ja habe ich, habe das Programm deinstalliert und neu geladen und auf einmal ging alles Problemlos !! Habe jetzt wieder alle Karten drauf!
  2. Replies
    3
    Views
    3,420

    Abbruch des Downloads bei 82%

    Guten Tag
    mein Xperia SP war in Reparatur, danach mußte ich natürlich alles neu installieren.
    Jetzt mußte ich die Karten neu laden (obwohl dieses schon auf der SD Karte vorhanden waren) und egal...
  3. Replies
    0
    Views
    1,655

    Abbruch des Downloads bei 82%

    ausversehen 2-mal erstellt, sorry
  4. Replies
    11
    Views
    12,723

    Klappt jetzt alles bestens!! Mit der Anmeldung...

    Klappt jetzt alles bestens!!
    Mit der Anmeldung war mein Fehler, Benutzername kam beim Handy als Vorschlag - habe bestätigt - allerdings nicht gesehen das dahinter ein Leerzeichen gesetzt wurde-:o...
  5. Replies
    11
    Views
    12,723

    Hi hatte ich oben doch geschrieben, schon...

    Hi
    hatte ich oben doch geschrieben, schon zweimal das Passwort geändert.
    Am Rechner kann ich mich ohne Problem anmelden, beim meinem Xperia SP geht es nicht mehr.

    Wolke
  6. Replies
    11
    Views
    12,723

    Hi habe nur Daten gelöscht! App habe ich nicht...

    Hi habe nur Daten gelöscht! App habe ich nicht neu installiert!! Zweimal password geändert, trotzdem klappt es nicht! Zur Not schreibe ich sie vom Rechner ab, warte mal zuerst aufs update '
  7. Replies
    11
    Views
    12,723

    Hallo jetzt habe ich 3 mal Karten aktualisiert,...

    Hallo
    jetzt habe ich 3 mal Karten aktualisiert, zuerst ging es bei Installation Frankreich nicht mehr weiter, dann Italien und dann Irland....
    Jetzt das 4te mal, allerdings habe ich nur noch 4...
  8. Replies
    13
    Views
    17,160

    Hallo bei mir wurde bei Route ermitteln mit...

    Hallo
    bei mir wurde bei Route ermitteln mit Autobahn angezeigt, aber die Navigation erfolgte ohne Autobahn!
    Ab März kann ich wieder testen, fahre zurZeit ja kein Motorrad. :rolleyes:
  9. Replies
    14
    Views
    35,303

    Hallo bin jetzt mit dem Motorrad vom Rheinland...

    Hallo
    bin jetzt mit dem Motorrad vom Rheinland nach Belgien und zurück gefahren.
    Offline Modus ohne Anzeige, hin ohne Autobahn - zurück Autobahn.
    1) das Problem sind Autobahnkreuze wo die...
  10. Replies
    13
    Views
    17,160

    [QUOTE=alansumm;9894]Hallo Ebi, das meinte ich...

    [QUOTE=alansumm;9894]Hallo Ebi,

    das meinte ich auch. Ich fahre Motorrad, und fahre lieber auf Landstrassen als auf Autobahnen, und wenn ich "Autobahnen vermeiden" wähle, werde ich von Autobahnen...
Results 1 to 10 of 10