PDA

View Full Version : [Android] Hotfix for compiling for ApiLevel 23



Adela_Silvia
05.04.2016, 16:34
We have a hot fix for 2.5.1 SDK for compiling for API level 23.
Use this fix if you want to release the apk of your android project with Proguard.


Latest build 2.5.1 that includes this fix: http://forum.skobbler.com/showthread.php/7563-Latest-2-5-1-Android-build?p=23150#post23150